好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

如何在亚博体育买球--任意三数字加yabo.com直达官网战狼无敌主图指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100); VAR2:=REVERSE(VAR1); VAR3:=SMA(VAR1,5,1); K:=SMA(VAR3,3,1); D:=SMA(K,3,1); DRAWTEXT(CROSS(K,D) AND MA(CLOSE,5)= D),K,D,6,0),COLOR0000A8; STICKLINE((K >= D),K,D,5,0),COLOR0000C0; STICKLINE((K >= D),K,D,4,0),COLOR0000E0; STICKLINE((K >= D),K,D,3,0),COLOR0000F0; STICKLINE((K >= D),K,D,2,0),COLOR0000D0; STICKLINE((K >= D),K,D,1,0),COLOR8080FF; STICKLINE((K <= D),K,D,6,0),COLOR008800; STICKLINE((K <= D),K,D,5,0),COLOR009900; STICKLINE((K <= D),K,D,4,0),COLOR00AA00; STICKLINE((K <= D),K,D,3,0),COLOR00BB00; STICKLINE((K <= D),K,D,2,0),COLOR00CC00; STICKLINE((K <= D),K,D,1,0),COLOR00DD00; 极端底部线:10; 极端顶部线:90;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8