好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

如何在亚博体育买球--任意三数字加yabo.com直达官网——牛股起爆

时间:2019-1-11 17:56:52 点击:

  核心提示:NIU_1:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN,VOL);NIU_2:=NIU_1*10000/FINANCE(7);NIU_3:=AMOUNT/VOL/100;...
NIU_1:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN,VOL);
NIU_2:=NIU_1*10000/FINANCE(7);
NIU_3:=AMOUNT/VOL/100;
NIU_4:=(CLOSE+0.01-REF(CLOSE,1))/REF(CLOSE,1)>=0.1 AND (CLOSE-0.01-REF(CLOSE,1))/REF(CLOSE,1)<=0.1 AND CLOSE=HIGH;
NIU_5:=IF(CURRBARSCOUNT=1,REF(CLOSE,1)*1.1,DRAWNULL);
NIU_6:=IF(CURRBARSCOUNT=1,REF(CLOSE,1)*0.9,DRAWNULL);
NIU_7:=CONST(BARSLAST(NIU_2=HHV(NIU_2,180)));
NIU_8:=IF(CURRBARSCOUNT<=NIU_7+1,CONST(REF((CLOSE+OPEN+HIGH+LOW)/4,NIU_7)),DRAWNULL);
NIU_9:=NIU_8;
NIU_10:=MA(CLOSE,5);
NIU_11:=MA(CLOSE,6);
NIU_12:=MA(CLOSE,7);
NIU_13:=MA(CLOSE,8);
NIU_14:=MA(CLOSE,9);
NIU_15:=MA(CLOSE,10);
NIU_16:=MA(CLOSE,11);
NIU_17:=MA(CLOSE,12);
NIU_18:=MA(CLOSE,13);
NIU_19:=MA(CLOSE,14);
NIU_20:=MA(CLOSE,15);
NIU_21:=MA(CLOSE,16);
NIU_22:=MA(CLOSE,17);
NIU_23:=MA(CLOSE,18);
NIU_24:=MA(CLOSE,19);
NIU_25:=MA(CLOSE,20);
NIU_26:=MA(CLOSE,21);
NIU_27:=MA(CLOSE,22);
NIU_28:=MA(CLOSE,23);
NIU_29:=MA(CLOSE,24);
NIU_30:=MA(CLOSE,25);
NIU_31:=MA(CLOSE,26);
NIU_32:=MA(CLOSE,27);
NIU_33:=MA(CLOSE,28);
NIU_34:=MA(CLOSE,29);
NIU_35:=MA(CLOSE,30);
NIU_36:=MA(CLOSE,31);
NIU_37:=MAX(MAX(MAX(MAX(NIU_10,NIU_11),NIU_12),NIU_13),NIU_14);
NIU_38:=MAX(MAX(MAX(MAX(NIU_15,NIU_16),NIU_17),NIU_18),NIU_19);
NIU_39:=MAX(MAX(MAX(MAX(NIU_20,NIU_21),NIU_22),NIU_23),NIU_24);
NIU_40:=MAX(MAX(MAX(MAX(MAX(NIU_25,NIU_26),NIU_27),NIU_28),NIU_29),NIU_30);
NIU_41:=MAX(MAX(MAX(MAX(MAX(NIU_31,NIU_32),NIU_33),NIU_34),NIU_35),NIU_36);
NIU_42:=MAX(MAX(MAX(MAX(NIU_37,NIU_38),NIU_39),NIU_40),NIU_41);
NIU_43:=IF(NIU_42=NIU_10,5,IF(NIU_42=NIU_11,6,IF(NIU_42=NIU_12,7,IF(NIU_42=NIU_13,8,IF(NIU_42=NIU_14,9,IF(NIU_42=NIU_15,10,IF(NIU_42=NIU_16,11,IF(NIU_42=NIU_17,12,IF(NIU_42=NIU_18,13,IF(NIU_42=NIU_19,14,IF(NIU_42=NIU_20,15,IF(NIU_42=NIU_21,16,IF(NIU_42=NIU_22,17,IF(NIU_42=NIU_23,18,IF(NIU_42=NIU_24,19,IF(NIU_42=NIU_25,20,IF(NIU_42=NIU_26,21,IF(NIU_42=NIU_27,22,IF(NIU_42=NIU_28,23,IF(NIU_42=NIU_29,24,IF(NIU_42=NIU_30,25,DRAWNULL)))))))))))))))))))));
NIU_44:=IF(NIU_42=MA(CLOSE,NIU_43),NIU_43,IF(NIU_42=NIU_31,26,IF(NIU_42=NIU_32,27,IF(NIU_42=NIU_33,28,IF(NIU_42=NIU_34,29,IF(NIU_42=NIU_35,30,IF(NIU_42=NIU_36,31,32)))))));
NIU_45:=IF(BARSCOUNT(CLOSE)>=31,(NIU_42*3+MA(CLOSE,31))/4,MAX(MA(CLOSE,5),MA(CLOSE,BARSCOUNT(CLOSE))));
NIU_46:=NIU_1=HHV(NIU_1,NIU_44);
NIU_47:=REF(REF(LOW,BARSLAST(NIU_46)),1);
NIU_48:=REF(REF(NIU_3,BARSLAST(NIU_46)),1);
NIU_49:=REF(REF(HIGH,BARSLAST(NIU_46)),1);
NIU_50:=MAX(OPEN,CLOSE)/MIN(OPEN,CLOSE)=HHV(MAX(OPEN,CLOSE)/MIN(OPEN,CLOSE),NIU_44);
NIU_51:=OPEN/CLOSE=HHV(OPEN/CLOSE,NIU_44) AND CLOSE<>
NIU_52:=CLOSE/OPEN=HHV(CLOSE/OPEN,NIU_44);
NIU_53:=NIU_52 AND NIU_46;
NIU_54:=NIU_51 AND NIU_1>MA(NIU_1,NIU_44) AND CLOSE>NIU_45*1.05 AND NIU_1>MA(NIU_1,5) AND CLOSE
NIU_55:=REF(HHV((HIGH+CLOSE+LOW+HIGH)/4,7),BARSLAST(CROSS(NIU_15,NIU_10)));
NIU_56:=REF(LLV(MIN(OPEN,CLOSE),10),BARSLAST(CROSS(NIU_10,NIU_15)));
NIU_57:=REF(HHV(MAX(CLOSE,OPEN),7),BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5))));
NIU_58:=REF(LLV(MIN(CLOSE,OPEN),10),BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10))));
NIU_59:=IF(CLOSE>500,NIU_57,NIU_55);
XD:=IF(NIU_59=CONST(NIU_59),CONST(NIU_59),DRAWNULL);
SYX:= (CROSS(C, XD) OR ?CROSS(H, XD)) ;
STICKLINE(SYX,300,200,0.1,0),COLORWHITE;
STICKLINE(SYX,200,150,0.1,0),COLORRED;
STICKLINE(SYX,150,100,0.8,0),COLORYELLOW;
STICKLINE(SYX,100,0,1,0),COLORBLUE;

作者:有好股 来源:本站
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2019 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8